Everything Instant On

 View Only
  • 1.  Can`t see AP in webportal / only HPE 1930/8G- Switch

    Posted 07-27-2022 04:08 PM
    Dear all.

    In Aruba Instant portal Inventory for this customer says: 1/1 Online Device, only the1930 Switch.
    It should have been 3/3 devices online.

    The 2 AP-22 is not showing.
    Dont either se Wifi Network. Says 1 Network.

    Customers says wifi is working!!

    It could have been like this for a time. It is a summerhouse.
    Any good idea to solve this, someone faced same problem?
    It is a bit of driving-distance to this customer, offcourse: never the nearest :-)

    Thanks 
    Best regards 
    henning


    ------------------------------
    Henning Skår
    ------------------------------


  • 2.  RE: Can`t see AP in webportal / only HPE 1930/8G- Switch

    Posted 07-30-2022 01:51 PM

    Thanks, Henning Skar for your post.

     

    We would love to assist you but we need more information. I have a few questions below to help us better understand your concerns.


    1. Were all the devices added at the same time?

    2. Is it possible that the customer has created two different sites?

    3. Is it possible they used two different accounts and two different sites i.e. switch only and AP only site?



    ------------------------------
    Aruba Instant On Communications
    ------------------------------



  • 3.  RE: Can`t see AP in webportal / only HPE 1930/8G- Switch

    Posted 08-01-2022 09:36 AM
    Hi.
    As far as I know,  the answer to the two first questions is YES, and I must say NO to the last question.
    But it is my guess!! 
    We certainly only have one Instant ON account in the company.

    But, have some communication with someone from the Aruba Instant ON - team. 
    Provided Mac & Serial-Nr for the switch, and given Mac adresses for the 2 AP.

    Hopefully there is a issue to locate.

    Best regards
    Henning

    ------------------------------
    Henning Skår
    ------------------------------